Ask Your Question
0

how do I change from double space to single space when writing in Writer version 4.3.5.2?

asked 2015-08-04 15:19:38 +0200

charpef gravatar image

updated 2015-08-23 18:21:59 +0200

Alex Kemp gravatar image

I am trying to type a letter in Writer and it is coming up as double space. I want to make it single space but can't seem to find where to make that change.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2015-08-04 19:40:49 +0200

petermau gravatar image

On my system there are several ways to alter the line spacing. There is an icon for line spacing to the right of the icons for bold, underline, italic, numbering justified etc. You can also select spacing as a paragraph style option. Right Click choose PARAGRAPH > Indents and Spacing and then select the spacing you want. Hope this helps.. Peter

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2015-08-04 15:19:38 +0200

Seen: 1,769 times

Last updated: Aug 04 '15