How can I make Impress save character spacing?

asked 2015-08-13 23:40:30 +0200

Bhud gravatar image

updated 2015-08-22 17:47:01 +0200

Alex Kemp gravatar image

I want to increase the character spacing for a particular presentation. It looks great, then I save it, and close it. I open the file back up, and everything is exactly the same (font, color, background, size, position, etc.) except the character spacing. I've tried turning "kern pairing" on and off and it doesn't change anything. I've created a template, which is able to save the character spacing, but once I create a file from that template, the character spacing goes back to the default. I'm using Windows 10 with LO 4.4.5.

edit retag flag offensive close merge delete