Remove auto double spacing after/before paragraphs in Outlook 2013 [closed]

asked 2015-08-18 13:18:02 +0100

When I paste a company name/addresse/phone etc. onto an Outlook mail, it automatically changes the single spacing to double space, forcing one to go in and chan ge back to single space manually. I want to change the default to single space (no change) of whatever I paste onto an Outlook mail. Regardless of what I set, it doesn't keep the default instructions for new mails.

edit retag flag offensive reopen merge delete

Closed for the following reason question is off-topic or not relevant by karolus
close date 2015-08-18 21:30:02.442495