Ask Your Question
0

How to change paragraphing to MSWORD like behavior [closed]

asked 2015-09-21 14:39:54 +0100

richardprins gravatar image

Hi, I'm trying to find the setting to change paragraphing behavior, so that when I hit enter, i get a white line instead of continuing on the next line. Anyone know where this setting is?

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2015-10-01 14:11:26.981207

Comments

You are making assumptions that may not be true. Give a link to a screen-shot so that others can see immediately what you mean. Also your OS + LO versions.

Alex Kemp gravatar imageAlex Kemp ( 2015-09-22 14:27:21 +0100 )edit

1 Answer

Sort by » oldest newest most voted
0

answered 2015-09-23 04:55:23 +0100

kiwi_writer gravatar image

updated 2015-09-23 04:56:43 +0100

I think you are referring to the 'space after' setting in paragraph formatting. Go to FORMAT|PARAGRAPH and set an appropriate setting for 'Spacing - Below paragraph'. To avoid having to reset it in every new document, make a new template or adjust the default template.

(You can also get to the 'paragragh' setting by right clicking in the document)

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2015-09-21 14:39:54 +0100

Seen: 37 times

Last updated: Sep 23 '15