Ask Your Question
0

How to exclude hidden folders in folder display when saving a document

asked 2016-01-09 17:28:42 +0200

bcmiller22302 gravatar image

updated 2016-03-11 02:37:11 +0200

Alex Kemp gravatar image

I am getting .folders displayed when saving a file. (In LS, this is the -a option) I want to see only my own folders. I cannot find a tools / options switch to contigure the directory display in writer.

edit retag flag offensive close merge delete

Comments

Are you sure it is not an Operating System option?

m.a.riosv gravatar imagem.a.riosv ( 2016-03-11 02:45:41 +0200 )edit

1 Answer

Sort by » oldest newest most voted
0

answered 2020-08-30 13:21:09 +0200

There should be an option in your file manager where you can display hidden files and directories. In my case, i can just right-click to make the option visible. Once selected, it should also be set for the next time you save/open a file.

image description

Hope that helps.

To show the community your question has been answered, click the ✓ next to the correct answer, and "upvote" by clicking on the ^ arrow of any helpful answers. These are the mechanisms for communicating the quality of the Q&A on this site. Thanks!

Have a nice day and let's (continue to) "Be excellent to each other!"

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2016-01-09 17:28:42 +0200

Seen: 47 times

Last updated: Aug 30