Ask Your Question
0

Where is AutoCorrect Options? [closed]

asked 2016-05-03 16:37:37 +0100

yltang gravatar image

updated 2020-08-03 02:28:39 +0100

Alex Kemp gravatar image

Ubuntu 16.04 LTS, Libreoffice 5.1.2.2:

I wonder where the "AutoCorrect Options" is? Or how can I turn off smart quotes? Thanks.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2020-07-19 23:48:56.526687

1 Answer

Sort by » oldest newest most voted
0

answered 2016-05-03 17:01:58 +0100

petermau gravatar image

updated 2016-05-03 17:02:31 +0100

You will find the settings under TOOLS > AUTOCORRECT > AUTOCORRECT OPTIONS > LOCALISED OPTIONS > then deselect SINGLE and/or DOUBLE QUOTES.

You will find this documented under HELP > QUOTATIONS...Peter

edit flag offensive delete link more

Question Tools

1 follower

Stats

Asked: 2016-05-03 16:37:37 +0100

Seen: 345 times

Last updated: May 03 '16