How to disable framing of a copied cell?

asked 2016-05-23 13:49:08 +0200

If I copy a cell (e.g. Ctrl + C) then the cell will get a dashed and moving frame. Is it possible to turn this feature off, and where?

edit retag flag offensive close merge delete