How can I stop the automatic insertion of a page number in the footnote continuation notice?

asked 2016-06-25 01:49:38 +0100

What I want the footnote continuation notice to say is "[continued on next page...]" But what I end up with is "[continued on next page...]39" or something like that. I would like to stop the automatic insertion of the page number of Libreoffice. How do I do that?

edit retag flag offensive close merge delete