Ask Your Question
0

The default for printing is 'Last page first'. How do I change this?

asked 2016-08-22 15:36:47 +0200

chrisg gravatar image

I cannot visualise any situation when I would want to print the last page first, yet this is the default. How can I change the default so that the 'Print last page first' box is unticked?

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2016-08-22 18:24:17 +0200

petermau gravatar image

"Print last page first" is certainly not the default on my versions of LibO 5.2, 5.1, 4.4, nor the documentation. I certainly would not be happy if this was so. Have you chosen this option and saved it with the default template? Was it the default on any document you have imported? Is this for a normal .odt file or some other type of file type you have imported.

What version of LibO are you using and operating system and printer? The more information you give us the more we may be able to help.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2016-08-22 15:36:47 +0200

Seen: 46 times

Last updated: Aug 22 '16