Ask Your Question
1

Page number didn't show, instead "Page number" appears [closed]

asked 2016-09-08 04:25:40 +0100

daniscelus gravatar image

updated 2020-09-11 20:11:54 +0100

Alex Kemp gravatar image

instead of showing numbers, the page numbers show a highlighted text with a words "page number" when editing a document. I wrote this document on LO Writer 5.1, and it was just fine then. This problem occurs when I open the document on LO Writer 5.2. Is there anyone can explain what happen and how to fix it?

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2020-09-11 20:12:08.277024

1 Answer

Sort by » oldest newest most voted
0

answered 2016-09-08 08:23:13 +0100

floris v gravatar image

You solve that with menu View - Field names or Ctrl+F9.

If this answer helped you, please vote it with ✔ (here on the left). That will help other people with the same question.

edit flag offensive delete link more

Comments

Thanks for your help.

daniscelus gravatar imagedaniscelus ( 2016-09-10 08:22:17 +0100 )edit

Question Tools

1 follower

Stats

Asked: 2016-09-08 04:25:40 +0100

Seen: 211 times

Last updated: Sep 08 '16