Ask Your Question
0

I cannot access 'sort' in Writer using Windows 10

asked 2016-10-19 12:53:02 +0200

Lolly gravatar image

I cannot access 'sort' using Windows 10

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2016-10-19 14:33:18 +0200

pierre-yves samyn gravatar image

Hi

You must have selected something (paragraphs or cells) for the menu item is enabled.

If this is not the problem that you have, could you clarify?

Regards

edit flag offensive delete link more

Comments

I WANT TO SORT ON COLUMN D...... HIGHLIGHTED D..... SORT BUTTON IS NOT HIGHLIGHTED

kfcarguy gravatar imagekfcarguy ( 2017-07-09 15:44:19 +0200 )edit
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2016-10-19 12:53:02 +0200

Seen: 17 times

Last updated: Oct 19 '16