Ask Your Question
0

libobasis3.6-en-GB [closed]

asked 2012-11-19 17:32:55 +0200

Grimble gravatar image

updated 2015-10-19 02:12:28 +0200

Alex Kemp gravatar image

My attempted installation of the Help Pack Linux - rpm (x86_64), version 3.6.3, English (GB) failed because the module loaded by the main Libreoffice 3.6.3 install was libobasis3.6-en-US. "# urpmi libobasis3.6-en-GB-help-3.6.3.2-2.x86_64.rpm A requested package cannot be installed: libobasis3.6-en-GB-help-3.6.3.2-2.x86_64 (due to unsatisfied libobasis3.6-en-GB) Continue installation anyway? (Y/n) n" Where can I get hold of the en-GB version please?

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2015-10-19 02:12:38.530992

2 Answers

Sort by » oldest newest most voted
0

answered 2012-11-19 23:57:02 +0200

m.a.riosv gravatar image
edit flag offensive delete link more
0

answered 2012-11-25 18:51:25 +0200

Grimble gravatar image

Thanks for the pointer. I haven't had to install the EN-GB language pack before, so now I'll keep a lookout for the language pack. Graeme

edit flag offensive delete link more

Question Tools

Stats

Asked: 2012-11-19 17:32:55 +0200

Seen: 263 times

Last updated: Nov 25 '12