Can extensions for vsn 4.4 be used with vsn 5.2? [closed]

asked 2016-11-30 16:46:21 +0200

RogerBlair gravatar image

updated 2020-07-24 08:50:13 +0200

Alex Kemp gravatar image

I'm looking for an improved spell checker. I currently run version 5.2, but most of the extensions I see are for Version 4.4 and lower. In general, can I use an extension for one version of LO with another, higher one?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2020-07-24 08:50:20.694174