Ask Your Question
0

I was wondering if i could disable the Function Wizard somehow.

asked 2017-03-22 15:25:46 +0200

TurtleGirl95 gravatar image

When i add money signs to the numbers down column B it does something with the Function Wizard and i just get a bunch of pound signs. I've never used Libre Office before and I'm a little lost.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-03-22 15:41:43 +0200

Ratslinger gravatar image

The # is displaying because the width of the the column is less than necessary to display the data:

image description

Widen the the column (drag right edge in label area):

image description

or right click column label and select Column width.

Here is the location for LO documentation - click here.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

2 followers

Stats

Asked: 2017-03-22 15:25:46 +0200

Seen: 60 times

Last updated: Mar 22 '17