how to install libreoffice-gtk3 to development version? [closed]

asked 2017-03-28 15:24:54 +0200

Ljiljan gravatar image

updated 2020-09-23 22:48:05 +0200

Alex Kemp gravatar image

I downloaded libreoffice 5.4. (development version) from the Nightly Builds links (http://dev-builds.libreoffice.org/daily/). Those are DEB files easily installed by "sudo dpkg -i *.deb". However, gtk3 integration is missing and libreoffice is not as nice as it could be. Is it possible to install libreoffice-gtk3 integration package somehow to this development version?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2020-09-23 22:48:12.913824