Ask Your Question
0

How do I turn off table hints in Writer?

asked 2017-05-05 19:49:37 +0200

ChipsDad gravatar image

The little boxes with hints that appear every time I get near a cell border are very annoying.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-05-05 21:23:28 +0200

edgardo171 gravatar image

This worked for me:

Preferences > LibreOffice > General uncheck Extended tips.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2017-05-05 19:49:37 +0200

Seen: 58 times

Last updated: May 05 '17