Disable all text corrections in Impress

asked 2017-05-30 18:33:44 +0100

creativeflower gravatar image

updated 2017-05-30 18:34:35 +0100

I am bugged by the textcorrections and seem to not be able to disable it: Normal text box i type: main. => Main. as soon as i add the dot

How to prevent this, I disabled ALL writing aids/checks/dicts.

edit retag flag offensive close merge delete