Ask Your Question

mkoniec's profile - activity

2018-01-02 21:01:24 +0100 received badge  Famous Question (source)
2017-01-24 02:42:20 +0100 received badge  Popular Question (source)
2017-01-24 02:42:20 +0100 received badge  Notable Question (source)
2015-12-31 15:07:44 +0100 asked a question How can I disable f1 shortcut?

How can I change options to ensure that pressing F1 will not result in opening help?

Sometimes I press it instead F2 during using Calc.