Ask Your Question

cphgn's profile - activity

2020-07-19 19:31:47 +0100 received badge  Famous Question (source)
2020-07-19 19:31:47 +0100 received badge  Notable Question (source)
2020-06-15 20:43:39 +0100 received badge  Notable Question (source)
2020-06-12 16:33:09 +0100 received badge  Popular Question (source)
2020-06-12 11:59:55 +0100 commented question turn off predictive text in calc

not sure what youre referring to, you seem confused.

2020-06-12 11:55:36 +0100 commented question turn off predictive text in calc

god bless you! i'd accept the answer but not sure how edit: the reason i phrased it that way is because i asked a very

2020-06-12 11:50:20 +0100 commented question turn off predictive text in calc

god bless you! i'd accept the answer but not sure how

2020-06-12 11:42:26 +0100 asked a question turn off predictive text in calc

turn off predictive text in calc why is it not possible to enable/disable as it is in writer?: https://ask.libreoffice.o

2019-10-14 11:55:39 +0100 received badge  Famous Question (source)
2019-10-14 11:55:39 +0100 received badge  Notable Question (source)
2019-07-23 22:27:38 +0100 answered a question Headers. What is the deal with setting up a header? Somebody please

i agree that "i dont need all that space" and it's not obvious how to reduce it. Here's what i did format -> page -&

2019-07-23 22:21:06 +0100 commented answer Headers. What is the deal with setting up a header? Somebody please

completely unhelpful

2019-05-30 08:13:17 +0100 received badge  Popular Question (source)
2019-05-29 16:12:18 +0100 answered a question impress: stop font size auto changing

i think i figured it out: right click on the text box on the slide that contains the text, choose "position and size" an

2019-05-29 15:22:27 +0100 commented answer impress: stop font size auto changing

i dont understand your reply. I followed your instructions exactly, as i said, and they did not work, also: as i said i

2019-05-29 11:56:21 +0100 commented answer impress: stop font size auto changing

thanks for the reply. When i right click on subtitles and change the font size nothing happens at all. I tried eg 60 and

2019-05-28 21:48:48 +0100 asked a question impress: stop font size auto changing

impress: stop font size auto changing I have seen similar Qs to this, but I have not seen any clear answer the font siz

2019-04-16 18:09:02 +0100 commented answer using Find (text search): how turn off autocomplete text?

thanks. I created the bug report as suggested (bug #124774)

2019-04-16 16:32:44 +0100 received badge  Popular Question (source)
2019-04-11 21:08:06 +0100 asked a question using Find (text search): how turn off autocomplete text?

using Find (text search): how turn off autocomplete text? when using ctrl F to search my document for a text string, Wri