Haz tu Pregunta
0

buenas necesito que si en la celda el resultado va entre 0 y 2,5 ponga 2,5, si va de 2,5 a 4 ponga 4, si va de 4 a 6 ponga 6, si va de 6 a 10 ponga 10, no pude resolverlo desde ya muchas gracia

preguntado 2017-10-15 15:38:14 +0100

Imagen Gravatar de cachososa

Hoja de calculo

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

Comments

Si lo que buscas es una fórmula, ahí te va una: =SI(A1<=2,5;2,5;SI(A1<=4;4;SI(A1<=6;6;10))) Suponiendo, claro, que el resultado que quieres evaluar se encuentra en A1 y que el valor 2.5 pertenece al primer intervalo, el 4 al segundo y el 6 al tercero. Saludos.

Imagen Gravatar de Chema3008 Chema3008 ( 2017-10-20 20:38:19 +0100 )edit

2 Respuestas

Ordenar por » viejos nuevas más votado
0

respondido 2017-10-16 01:15:38 +0100

Imagen Gravatar de m.a.riosv

En la ayuda de formatos de celda busca Condiciones

edit marcar como ofensivo delete enlace mas
0

respondido 2017-10-20 20:39:30 +0100

Imagen Gravatar de Chema3008

Si lo que buscas es una fórmula, ahí te va una:

=SI(A1<=2,5;2,5;SI(A1<=4;4;SI(A1<=6;6;10)))

Suponiendo, claro, que el resultado que quieres evaluar se encuentra en A1 y que el valor 2.5 pertenece al primer intervalo, el 4 al segundo y el 6 al tercero. Saludos.

edit marcar como ofensivo delete enlace mas
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2017-10-15 15:38:14 +0100

Visto: 37 veces

Ultima actualización: Oct 20 '17