Haz tu Pregunta
0

Problema con ventana en Math de Libreoffice 5.3.4.2

preguntado 2017-10-18 12:06:47 +0200

Imagen Gravatar de joseto15

Hola
Tengo problemas con la ventana de Math en Libreoffice.
Por un lado, el marco de la ventana me tapa parte de las letras de la fórmula. Una captura aquí.
Por otro lado, al borrar, se queda un rastro muy molesto. Una captura aquí.
Trabajo sobre Linux, Mageia 64 bits. Ocurre tanto con LXDE como con Plasma. La versión de Libreoffice es 5.3.4.2.
Con versiones anteriores no me ocurría.
Gracias por vuestra colaboración.
Saludos.

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2017-10-19 00:57:09 +0200

Imagen Gravatar de m.a.riosv

Prueba cambiando la opción de OpenGL Menú/Herramientas/Opciones/LibreOffice/Ver.

edit marcar como ofensivo delete enlace mas

Comments

Hola
Si bien es verdad que esa opción la he visto antes en otras versiones, en esta en particular no está.
Lo más parecido es una casilla de verificación con "Utilizar aceleración por hardware" , la cual he probado ya marcada y sin marcar"
Gracias por tu ayuda
Saludos

Imagen Gravatar de joseto15 joseto15 ( 2017-10-19 16:36:57 +0200 )edit

Pues yo no doy con ella y no soy capaz de solucionar el problema. El caso es que con la antepenúltima versión, creo recordar, este problema no existía. Ver en https://twitter.com/dialramos/status/...

En este otro hilo también preguntan sobre el mismo bug: https://ask.libreoffice.org/es/questi...

Imagen Gravatar de dialramos dialramos ( 2017-10-21 18:09:30 +0200 )edit
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2017-10-18 12:06:47 +0200

Visto: 67 veces

Ultima actualización: Oct 19 '17