Haz tu Pregunta
2

Imagen no carga

preguntado 2020-11-05 13:09:36 +0100

Imagen Gravatar de Moony

Bien, hace poco actualicé LO a 7.0 y sigo teniendo el mismo problema con las imagenes. Cuando copio o inserto una imagen en Writer, la imagen no carga sino que queda un cuadro en blanco que dice "Imagen 1" y si hay otras dice "Imagen 2" y así sucesivamente. No sé si es problema de mi computadora, el sistema (Windows 10, 64 bits) o algo.

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

Comments

@Moony: ¿Qué ocurre si editas la imagen haciendo click en ella, te permite modificarla?

Imagen Gravatar de Kyodake Kyodake ( 2020-11-05 14:39:57 +0100 )edit

Si, me deja modificarla.

Imagen Gravatar de Moony Moony ( 2020-11-05 14:45:00 +0100 )edit

1 Responder

Ordenar por » viejos nuevas más votado
2

respondido 2020-11-05 17:35:18 +0100

Imagen Gravatar de Kyodake

updated 2020-11-05 17:36:28 +0100

Si LibreOffice Writer permite modificar/editar la imagen insertada, impresiona como que se trata de un problema de visualización.

Prueba entonces en el menú:

  Herramientas ----> Opciones ----> LibreOffice Writer ---> Ver ---> Seleccionar marcando la casilla en Mostrar ----> Imágenes y objetos.

MX Linux 19.3 64 bits -- LibreOffice 7.1 alpha

edit marcar como ofensivo delete enlace mas

Comments

Eso funcionó :D, muchísimas gracias

Imagen Gravatar de Moony Moony ( 2020-11-05 17:56:16 +0100 )edit
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2020-11-05 13:09:36 +0100

Visto: 52 veces

Ultima actualización: Nov 05 '20