Haz tu Pregunta
0

Cómo instalar el Inicio rápido en LO 4.3.2.2.

preguntado 2014-10-01 04:58:38 +0100

Imagen Gravatar de pablogr

Uso LibreOffice en castellano en Windows 7 64bit. Con la versión 4.3.1 el inicio rápido dejó de funcionar. Aunque la opción estaba tildada y el archivo quickstart.exe estaba éste no se cargaba al incio. Esperé que este problema se solucionara con la siguiente versión, pero ahora que intalé la 4.3.2.2 el nicio rápido simplemente NO SE INSTALA. Ya no aparece la opción de cargarlo en la ventana Opciones/Memoria. Traté de reinstalar LibreOffice, modificar la instlación y repararla mirando las opciones en el modo personalizado, pero el incio rápido no aparece por ningún lado. El archivo quickstart.exe ya no está. ¿Hay alguna manera de instalarlo?

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2014-10-02 01:33:12 +0100

Imagen Gravatar de m.a.riosv

En la version 4.3 ha sido eliminado en Windows.

http://www.libreoffice.org/download/r...

edit marcar como ofensivo delete enlace mas

Comments

:( :( :( :(

Imagen Gravatar de pablogr pablogr ( 2014-10-05 21:59:45 +0100 )edit

Creo que estaba creando problemas de actualización y desistalación, y que sus efectos eran mínimos en la aceleración en la carga de los programas.

Imagen Gravatar de m.a.riosv m.a.riosv ( 2014-10-05 22:33:24 +0100 )edit
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2014-10-01 04:58:38 +0100

Visto: 109 veces

Ultima actualización: Oct 02 '14