Haz tu Pregunta
0

Libreoffice no abre

preguntado 2016-05-30 22:24:19 +0200

Imagen Gravatar de Fabián Paniagua_UCR

updated 2016-06-02 00:57:01 +0200

Ultimamente he descubierto que en algunas computadoras con Windows al intentar abrir algún archivo con LibreOffice, este no responde y ni siquiera muestra el Splash de inicio, pero al revisar los procesos que están en ejecución en la máquina, aparecen los procesos correspondientes a la cantidad de intentos que se hicieron para abrir un determinado archivo. En algunos casos (y no sé si será exactamente por esta razón) al cerrar chrome y todos los procesos que este crea se puede abrir sin problemas el o los archivos, sin embargo es una solución temporal, ya que en el momento que se abra de nuevo chrome se vuelve a poner lento, ¿Cuáles pueden ser las razones y que solución se puede aplicar?

Les agradezco su ayuda.

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2017-05-12 18:27:42 +0200

this post is marked as community wiki

This post is a wiki. Anyone with karma >75 is welcome to improve it.

Fabián, cordial saludo¡

Aunque su pregunta lleva cerca del año sin tener respuesta, considero que el problema está resuelto, sin embargo a continuación relaciono un link que permitiría ofrecer algo de ayuda.

http://foros.archlinux-es.org/viewtop...

edit marcar como ofensivo delete enlace mas
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2016-05-30 22:24:19 +0200

Visto: 2,215 veces

Ultima actualización: May 12 '17