Haz tu Pregunta
0

Requiero versión 5.0

preguntado 2016-10-31 18:24:08 +0100

Imagen Gravatar de mackissack

updated 2016-10-31 21:52:44 +0100

¿Dónde puedo hallar LibreOffice 5.0? Utilizo una extensión que ejecuta un programa sobre LibreOffice 5.0 o menor. Requiero instalar LibreOffice 5.0 para que corra dicho parche. No encuentro dicha versión en el sitio de LibreOffice.

edit re-etiquetar marcar como ofensivo cerrar fusionar delete

1 Responder

Ordenar por » viejos nuevas más votado
0

respondido 2016-11-01 12:50:30 +0100

Imagen Gravatar de m.a.riosv

Tienes disponible todas las versiones para todos los sistemas operativos en:

Archivos versiones LibreOffice

edit marcar como ofensivo delete enlace mas
Ingresa/Regístrate para Contestar

Herramientas de Preguntas

1 seguidor

Estadisticas

Preguntado: 2016-10-31 18:24:08 +0100

Visto: 10 veces

Ultima actualización: Nov 01 '16