Poser votre question
0

fonction produit sur Calc

posée 2019-02-03 16:16:53 +0200

Image Gravatar de Nico44

Bonjour

je cherche à appliquer la fonction produit sur deux colonnes dynamiques infinies, avec le résultat dans une troisième. Je pourrais résumer ça comme : C(e)=A(e)*B(e), avec e comme numéro de ligne

Merci d'avance pour votre aide

Nico

éditer requalifier signaler fermer fusionner supprimer

1Réponse

0

répondue 2019-02-03 18:14:55 +0200

Image Gravatar de Jacques-64

Bonjour, En remplissant toute la colonne C avec =SI(NON(ESTVIDE(A1));A1*B1;"") est-ce que cela ne résoudrait pas le besoin? Sinon, je n'ai pas compris la question.

Jacques

éditer signaler supprimer permalien plus
S'identifier/S'inscrire pour répondre

Outils de question

1 suiveurs

Stats

Posée: 2019-02-03 16:16:53 +0200

Consultée: 33 fois

Mise à jour: Feb 03