Poser votre question

Profil de larry3460 - activité

2019-05-28 15:39:31 +0100 médaille reçue  Question célèbre (source)
2018-11-29 23:30:57 +0100 médaille reçue  Etudiant (source)
2018-11-29 23:30:53 +0100 marquée comme meilleure réponse [calc] erreur dans formule somme

Bonjour, j'utilise une formule simple :

=SOMME(AR42:CG42)

son résultat est faux. Elle renvoie 0 alors qu'il y a un chiffre 1 dans la ligne. S'agirait-il d'un bug ?

2018-11-27 09:12:35 +0100 médaille reçue  Question remarquable (source)
2018-11-19 19:56:07 +0100 médaille reçue  Question populaire (source)
2018-11-19 18:45:43 +0100 a répondu à une question [calc] erreur dans formule somme

Bonjour, merci pour cette réponse. Le problème s'est résolu "très mystérieusement" de manière spontanée. En ouvrant Calc

2018-11-16 22:28:14 +0100 a posé une question [calc] erreur dans formule somme

[calc] erreur dans formule somme Bonjour, j'utilise une formule simple : =SOMME(AR42:CG42) son résultat est faux.