Fai la tua domanda
0

Come sbloccare Err:233 ?

chiesto il 2019-03-15 09:56:30 +0100

Immagine gravatar per 12345

Non riesco a sbloccare Err:233 su open office calc

modifica retag flag offensive close merge delete

1 Answer

0

risposto il 2019-03-15 10:00:32 +0100

Immagine gravatar per 12345

updated 2019-03-15 10:16:41 +0100

Cerco di effettuare una somma cliccando sul foglio questo tipo di formula =SOMMA(E4:e77)

modifica flag offensive delete link more

Commenti

non riesco a concludere in modo favorevole lo sblocco

Immagine gravatar per 12345 12345 ( 2019-03-15 10:09:40 +0100 )modifica

idem anche l'ultimo tentativo è stato vano

Immagine gravatar per 12345 12345 ( 2019-03-15 10:12:38 +0100 )modifica

Prova ad allegare il file senza eventuali dati sensibili

Immagine gravatar per gioh66 gioh66 ( 2019-03-16 11:50:44 +0100 )modifica
Login/Signup to Answer

Question Tools

1 follower

Stats

Chieste: 2019-03-15 09:56:30 +0100

Seen: 19 times

Last updated: Mar 15