Fai la tua domanda
0

compatibilità con mac os x 10.7

chiesto il 2016-02-22 18:20:17 +0100

this post is marked as community wiki

This post is a wiki. Anyone with karma >75 is welcome to improve it.

ho il sof mac os x 10.7 e dunque non supporta libre office, che chiede 10.8 e oltre. che faccio?

modifica retag flag offensive close merge delete

1 Answer

0

risposto il 2016-02-26 17:38:10 +0100

Ciao, cerca e scarica una versione compatibile con Lion. Io continuo ad adoperare la 4.3.7 senza problemi.

Se la mia risposta ti ha aiutato, votala con ✔ e con ∧ (qui a sinistra)

modifica flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Chieste: 2016-02-22 18:20:17 +0100

Seen: 35 times

Last updated: Feb 26 '16