Fai la tua domanda
0

problemi con il "se"

chiesto il 2017-04-01 11:10:33 +0200

Immagine gravatar per Fede

Ciao! Ho un problema con il banalissimo comando "se" scrivendo la funzione

=SE(U72+100<=AA35;U72+100;AA35)

anziché restituirmi i risultati richiesti, la cella mi dice "VERO" senza mettere il valore "U72+100"

Mi sembra un comando banale eppure non capisco...

Grazie in anticipo

LO: 5.2 SO: Windows 7 - 10

modifica retag flag offensive close merge delete

1 Answer

0

risposto il 2017-04-01 13:45:46 +0200

updated 2017-04-01 13:48:08 +0200

Ciao, probabilmente il formato della cella dove immetti la formula è "boolean".

Riformattala come numero.

Se la mia riposta ti ha aiutato, votala con ✔ (qui a sinistra)

modifica flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Chieste: 2017-04-01 11:10:33 +0200

Seen: 44 times

Last updated: Apr 01 '17