Formule werkt niet goed. Geeft fout antwoord

gevraagd 2020-08-26 10:58:15 +0100

libreoffice49 gravatar image

Formule werkt niet goed. Geeft fout antwoord

bewerken retag markeer ongewenst sluiten samenvoegen verwijderen

Commentaren

Is het mogelijk meer informatie te geven? Welke formule wordt er gebruikt? Wat wil je bereiken met deze formule?

rwestein gravatar imagerwestein ( 2020-08-26 12:54:01 +0100 )bewerken

zie bijlage

libreoffice49 gravatar imagelibreoffice49 ( 2020-08-26 13:13:01 +0100 )bewerken

Ik zie geen bijlage. Is het probleem te beschrijven?

rwestein gravatar imagerwestein ( 2020-08-26 13:17:22 +0100 )bewerken

Als ik dit antwoord wil verzenden dan krijg ik weer een robot vraag.

libreoffice49 gravatar imagelibreoffice49 ( 2020-08-26 21:08:07 +0100 )bewerken

waar kan ik de bijlage heen sturen of hoe?

libreoffice49 gravatar imagelibreoffice49 ( 2020-08-26 21:08:36 +0100 )bewerken

Ik zie wel een venster waar ik een bijlage aan toe kan voegen, maar dit venster wordt blijkbaar niet verstuurd. Heb nog nooit meegemaakt dat formules foute uitkomsten geven. Werk al jaren met open office ods

libreoffice49 gravatar imagelibreoffice49 ( 2020-08-26 21:10:33 +0100 )bewerken

Je kan je vraag bewerken en middels het paperclipje icoon is een bijlage toe te voegen. Een vaak voorkomend probleem is dat het gebruikersprofiel niet meer goed is waardoor er dingen niet meer werken. Je schrift dat je OpenOffice gebruikt, maar er komen hiervoor geen updates meer uit. U kunt ook de laatste versie van LibreOffice installeren.

rwestein gravatar imagerwestein ( 2020-08-27 10:07:09 +0100 )bewerken

Ik zie geen paperklipje. Wel in het venster hier onder maar dat is bedoeld om zelf de vraag te beantwoorden.Kan ik het ergens anders heensturen? emailadres? Gebruik de laatste verzie van libre office

libreoffice49 gravatar imagelibreoffice49 ( 2020-08-27 10:26:54 +0100 )bewerken
libreoffice49 gravatar imagelibreoffice49 ( 2020-08-27 10:28:41 +0100 )bewerken

Ik heb de formule in D26 opnieuw ingegeven en de optelling was nu wel correct. De verborgen regels worden ook meegenomen in de optelling. Misschien het bestand even in een ander formaat (xls oid) wegschrijven. Dit bestand starten en weer wegschrijven naar .ods. Kan misschien helpen.

rwestein gravatar imagerwestein ( 2020-08-27 10:44:28 +0100 )bewerken