Ontbrekende afbreekgegevens Gelieve het pakket voor afbrekingen te instelleren voor de locale "ja"

gevraagd 2021-04-04 14:23:35 +0200

GjM gravatar image

Bij het maken van rapporten in base (6.4.6.2.) krijg in de volgende melding "Ontbrekende afbreekgegevens Gelieve het pakket voor afbrekingen te instaleren voor de locale "de" Weet iemand hoe ik dit oplos ???

bewerken retag markeer ongewenst sluiten samenvoegen verwijderen