Pergunte aqui
1

Função SE no Calc

perguntadas 2019-01-29 18:29:18 +0100

esta mensagem está marcada como wiki comunitário

Esta mensagem é um wiki. Qualquer pessoa com karma >75 é bem-vinda para a melhorar.

Estou tentando criar uma formula onde as variáveis seriam Jaboatão, Recife, Olinda, Camaragibe, Abreu e Lima onde Recife e Jaboatão será igual a R$ 17,00 e demais bairros será R$ 34,00.. Podem me ajudar? Confesso que não sou muito bom nessas formulas, ainda estou no inicio..

editar alterar tag assinalar como ofensivo fechar mesclar Excluir

1 Resposta

1

respondidas 2019-01-29 19:19:10 +0100

imagem do gravatar de Conrado

Olá.

Supondo que o nome da cidade está na célula A1 e o resultado será apresentado na célula A2:

=SE(OU(A1="Recife";A1="Jaboatão");17;34)

Formate em modo "Moeda" a célula que retornará o valor.

editar assinalar como ofensivo Excluir Link mais

Comentários

Muito obrigado... sua informação foi perfeita..

imagem do gravatar de kikokiko ( 2019-01-30 17:28:30 +0100 )editar

Fico contente que deu certo kiko. Apenas clique na bolinha cinza para indicar como resposta correta.

imagem do gravatar de ConradoConrado ( 2019-01-30 18:14:22 +0100 )editar
Login/Registrar para responder

Ferramentas de perguntas

1 seguidor

Estatísticas

Perguntadas: 2019-01-29 18:29:18 +0100

Lidas: 32 vezes

Última atualização: Jan 29