Pergunte aqui
0

Auto preenchimento

perguntadas 2019-12-30 12:49:28 +0100

updated 2019-12-30 19:10:53 +0100

Olá bom dia! Preciso fazer um auto preenchimento e nao consigo. O problema é que o preenchimento é em mais de 1 milhao de linhas com formulas exemplo: =SE(CONT.SE($B8638:$P8638;V$1)=1;V$1;" ") No modo manual tem como ficar arrastando para baixo e preenchendo celulas mas leva muito tempo e é cansativo.

editar alterar tag assinalar como ofensivo fechar mesclar Excluir

1 Resposta

0

respondidas 2019-12-30 17:52:20 +0100

updated 2019-12-30 17:53:12 +0100

Ola @Miqueias, seja bem vindo ao Grupo.

Use Copiar e colar na área (linhas) necessárias.

  1. Copie a fórmula
  2. Selecione as linhas aqui:

Descrição da imagem

  1. de Enter.
  2. Ctrl + V

-----------------------------------------------------------------------------

ATENÇÂO:: Para dar mais detalhes a sua pergunta, use Descrição da imagem na pergunta ou Descrição da imagem abaixo. Não use Adicionar resposta para comentário. Grato.

Caso a resposta atendeu sua necessidade, por gentileza, click na bolinha Descrição da imagem a esquerda da resposta, para finalizar a pergunta.

editar assinalar como ofensivo Excluir Link mais
Login/Registrar para responder

Ferramentas de perguntas

1 seguidor

Estatísticas

Perguntadas: 2019-12-30 12:49:28 +0100

Lidas: 16 vezes

Última atualização: Dec 30 '19