Pergunte aqui
0

PROCV VALORES REPETIDO

perguntadas 2015-10-18 01:49:18 +0200

imagem do gravatar de luiz-felizardo@hotmail.com

Como usar procv com valores repetidos

editar alterar tag assinalar como ofensivo fechar mesclar Excluir

Comentários

A função PROCV da informação única como resposta, a primeira ocorrência. Talvez a solução esteja em Dados / Filtro..... Para ajuda, mais precisa, necessitamos de mais informações.

imagem do gravatar de Gilberto SchiavinattoGilberto Schiavinatto ( 2015-10-20 03:30:00 +0200 )editar

2 Respostas

1

respondidas 2015-10-20 20:28:51 +0200

imagem do gravatar de rweise

Prezado,

Veja se esta função não lhe Ajuda. Ela trará o primeiro valor Único =SE(CONT.SE($A$1:A1;A1)>1;"Duplicado";"Único")

editar assinalar como ofensivo Excluir Link mais
0

respondidas 2015-10-22 19:40:46 +0200

Usei esta formula em uma tabela para encontrar números repetidos em uma coluna e foi perfeita.

editar assinalar como ofensivo Excluir Link mais
Login/Registrar para responder

Ferramentas de perguntas

1 seguidor

Estatísticas

Perguntadas: 2015-10-18 01:49:18 +0200

Lidas: 1,602 vezes

Última atualização: Oct 22 '15