Pergunte aqui

Perfil de rweise - atividade

2017-04-03 14:26:38 +0100 Medalha recebida  Estudante (fonte)
2015-10-22 19:35:25 +0100 Medalha recebida  Professor (fonte)
2015-10-21 18:03:27 +0100 Respondeu uma pergunta PROCV VALORES REPETIDO

Prezado,

Veja se esta função não lhe Ajuda. Ela trará o primeiro valor Único =SE(CONT.SE($A$1:A1;A1)>1;"Duplicado";"Único")

2014-02-16 14:09:00 +0100 Medalha recebida  Pergunta notável (fonte)
2014-02-16 14:09:00 +0100 Medalha recebida  Pergunta popular (fonte)
2014-02-16 14:09:00 +0100 Medalha recebida  Pergunta famosa (fonte)