How to permanently hide the standard toolbar in writer?

I do not use it so this would be fine to have more space for the document itself.
Right now it shows up again after I switch to another window and come back again.

under view>toolbars, uncheck whichever you don’t want it to be exist.

Thank you :slight_smile: