Sorunuzu Sorun

rweise isimli kullanıcının profili - etkinlik

2017-04-03 14:26:38 +0200 rozet alındı  Öğrenci (kaynak)
2015-10-22 19:35:25 +0200 rozet alındı  Öğretmen (kaynak)
2015-10-21 18:03:27 +0200 bir soru cevapladı PROCV VALORES REPETIDO

Prezado,

Veja se esta função não lhe Ajuda. Ela trará o primeiro valor Único =SE(CONT.SE($A$1:A1;A1)>1;"Duplicado";"Único")

2014-02-16 14:09:00 +0200 rozet alındı  Ünlü Soru (kaynak)
2014-02-16 14:09:00 +0200 rozet alındı  Popüler Soru (kaynak)
2014-02-16 14:09:00 +0200 rozet alındı  Önemli Soru (kaynak)