Ask Your Question
0

change my equation numbering position

asked 2017-09-07 13:51:24 +0200

motocop gravatar image

I have a very odd problem: when i want to number my equations i type fn + F3 it looks like this: (1) E=mc^2 but i want it to show my equation first then my formula... something like this: E=mc^2 (2) i dont know how to fix it and its freaking my out. please help P.S. : sorry i cant upload images. P.S. 2: please do not refer me to any other question. there should be a genuine and direct answer to this.

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-09-07 14:17:35 +0200

motocop gravatar image

i solved the problem somehow under tools>options>Language settings>Language change Locale settings to English

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2017-09-07 13:51:24 +0200

Seen: 35 times

Last updated: Sep 07 '17