Ask Your Question
0

turn off text/paragraph information

asked 2017-09-14 12:02:02 +0100

Mollvik gravatar image

Hi, When i move the mouse over text written in writer, I get a black field telling my name, date when I created the text. Since I am a writer, and do this on daily basis, this feature is rather annoying. Can anyone tell me how to turn this off?

Regards, R.Mollvik

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2017-09-14 13:31:21 +0100

Most probably you have enabled the Track Changes feature, but disabled viewing it (menu Edit - Track Changes). To stop tracking the changes, uncheck the "Record" item. To merge all currently recorded changes, use Accept All in Manage dialog.

edit flag offensive delete link more
Login/Signup to Answer

Question Tools

1 follower

Stats

Asked: 2017-09-14 12:02:02 +0100

Seen: 36 times

Last updated: Sep 14 '17