Change default header/footer autofit height setting

asked 2018-11-14 00:21:18 +0200

CIIIT gravatar image

In writer specifically, but not sure it matters. Is there a way to have the default setting for the header/footer autofit height option to NOT be enabled? I've tried editing the default style, the header/footer style, it doesn't even seem to save the change if I save a file having disabled the option... once I close and reopen said file, it's back to being enabled. :(

Any ideas?

edit retag flag offensive close merge delete

Comments

I have no problem saving the footer height settings.
Please explain more precisely what you are doing.

LibreTraining gravatar imageLibreTraining ( 2018-11-15 02:25:25 +0200 )edit