Ask Your Question
1

How can I turn off bullets and numbering so they NEVER appear in any document? [closed]

asked 2012-05-20 06:57:46 +0200

FastTypist gravatar image

updated 2014-07-27 13:21:05 +0200

manj_k gravatar image

Turn of Bullets and Numbering forever.

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2015-10-16 03:57:48.728422

1 answer

Sort by » oldest newest most voted
1

answered 2012-05-20 09:55:48 +0200

korrawit gravatar image

In Writer, select Tools > AutoCorrect Options > go to Options tab > uncheck Apply Numbering > OK

edit flag offensive delete link more

Comments

Thank you, Korrawit. A rare occurrence when a help forum results in a correct answer in a timely fashion!--FastTypist.

FastTypist gravatar imageFastTypist ( 2012-05-25 07:20:21 +0200 )edit

It's off, and it still does it. Version: 4.3.1.2

donovan2419 gravatar imagedonovan2419 ( 2014-10-19 22:00:27 +0200 )edit

Question Tools

Stats

Asked: 2012-05-20 06:57:46 +0200

Seen: 1,373 times

Last updated: May 20 '12