document editing [closed]

asked 2014-07-17 05:37:45 +0100

aguilla1 gravatar image

when editing a document rather than highlighing a word, libre office sends me to a previous footnote. All I need is a page number in the footnote and nothing else. How do I tell Libre Office to stop transferring me to a footnote unless I specifically want to be there?

edit retag flag offensive reopen merge delete

Closed for the following reason question is not relevant or outdated by Alex Kemp
close date 2016-02-29 21:46:41.010272

Comments

Please have a look at http://ask.libreoffice.org/en/questio... and inform on all details.

ROSt52 gravatar imageROSt52 ( 2014-07-17 08:02:40 +0100 )edit