White underlined characters when choosed by default (automatic)

asked 2016-03-12 20:52:34 +0200

this post is marked as community wiki

This post is a wiki. Anyone with karma >75 is welcome to improve it.

Hello, In Libreoffice 5.1.1.2 Impress on Linux Mint/MATE, when i use underlined word by default option (as you know it should be black) the line seems white, like this: http://postimg.org/image/4hcvwgd3n/

I didn't same problem with Writer, or Calc, only with Impress. I have to select the word go to options of underlining and change to Black from Automatic. How can I fix this problem. Thank you.

edit retag flag offensive close merge delete