Ask Your Question
0

How to hide the shortcut underlines in menus

asked 2016-05-04 08:02:26 +0100

dip_spit gravatar image

LibreOffice is the only application that they show up in

edit retag flag offensive close merge delete

1 Answer

Sort by » oldest newest most voted
0

answered 2020-07-01 08:06:36 +0100

xerostomus gravatar image

I have the opposite problem. :-) I cannot permanently display the underlined letters in menu as accelerators. It is permanently visible in all my other applications (lubuntu LXDE), but they are not visible in Libreoffice until I press Alt. Is there any option how to make them permanently visible or hidden? Thanks

edit flag offensive delete link more

Comments

2

This is not a solution to the problem. You confused me!

Please, move this "non-answer" to a comment under the initial question or open an independent question, linking to this one as the opposite problem.

ajlittoz gravatar imageajlittoz ( 2020-07-01 09:46:09 +0100 )edit
Login/Signup to Answer

Question Tools

2 followers

Stats

Asked: 2016-05-04 08:02:26 +0100

Seen: 79 times

Last updated: Jul 01