Ask Your Question

How to hide the shortcut underlines in menus

asked 2016-05-04 08:02:26 +0200

dip_spit gravatar image

updated 2021-05-16 17:19:14 +0200

Alex Kemp gravatar image

LibreOffice is the only application that they show up in

edit retag flag offensive close merge delete


I have the same problem, I hope someone will eventually help us.

PavelDobCZ23 gravatar imagePavelDobCZ23 ( 2021-02-13 01:06:02 +0200 )edit

1 Answer

Sort by » oldest newest most voted

answered 2020-07-01 08:06:36 +0200

xerostomus gravatar image

I have the opposite problem. :-) I cannot permanently display the underlined letters in menu as accelerators. It is permanently visible in all my other applications (lubuntu LXDE), but they are not visible in Libreoffice until I press Alt. Is there any option how to make them permanently visible or hidden? Thanks

edit flag offensive delete link more



This is not a solution to the problem. You confused me!

Please, move this "non-answer" to a comment under the initial question or open an independent question, linking to this one as the opposite problem.

ajlittoz gravatar imageajlittoz ( 2020-07-01 09:46:09 +0200 )edit
Login/Signup to Answer

Question Tools



Asked: 2016-05-04 08:02:26 +0200

Seen: 114 times

Last updated: Jul 01 '20