Ask Your Question
0

Endnotes are not placed in normal page area [closed]

asked 2016-07-19 05:03:51 +0100

paul1149 gravatar image

updated 2020-09-09 14:22:32 +0100

Alex Kemp gravatar image

I'm finding that endnotes are not positioned on a normal page. I have the Document Background, which is off-margins, set to a medium green, and the Document Area, where the text resides, set to a lighter green. However the Endnotes are positioned on pages that are totally medium green. I'm on 5.2.0.2 RC, on Linux x64. I'll insert a pic:

image description

edit retag flag offensive reopen merge delete

Closed for the following reason the question is answered, right answer was accepted by Alex Kemp
close date 2020-09-09 14:22:53.815376

1 Answer

Sort by » oldest newest most voted
0

answered 2016-07-19 09:14:24 +0100

floris v gravatar image

That's correct, endnote pages have their own page style, so you will have to modify the settings for that page style. Press F11 to open the styles list, select the fourth icon from the left and modify Endnote.

edit flag offensive delete link more

Comments

Perfect. Thank you very much. -Paul

paul1149 gravatar imagepaul1149 ( 2016-07-19 14:59:36 +0100 )edit

Question Tools

1 follower

Stats

Asked: 2016-07-19 05:03:51 +0100

Seen: 56 times

Last updated: Jul 19 '16