Problème d'affichage des volets déroulants

posée 2019-08-14 00:37:29 +0200

Image Gravatar de Buhller

updated 2019-08-14 12:23:58 +0200

Bonsoir,

Depuis que j'ai installé la version 6.2.5 je rencontre des soucis avec les volets déroulants, en effet ces derniers s'affichent désormais vers le haut ce qui m' empêche de cliquer sur les options souhaitées. Je rencontre ce problème sur l'ensemble de la suite office. Je suis donc à la recherche d'une solution afin de ne pas avoir à retourner sur une version précédente.

Je vous remercie par avance pour vos réponses.description de l'image(/upfiles/15657356801541057.png)

buhller

EDIT : Pardon pour l'oubli, je suis sous Linux.

éditer requalifier signaler fermer fusionner supprimer

Commentaires

L'image ne permet pas d'identifier clairement l'OS. Windows ou Ubuntu? Répondre par édition ou commentaire SVP.

Image Gravatar de ajlittozajlittoz ( 2019-08-14 11:39:29 +0200 )éditer

Ici: Fedora Linux 30, desktop KDE, LO 6.2.5.2; je n'ai pas ce problème. Persiste-t-il si la fenêtre LO est réduite pour ne pas occuper tout l'écran? Plus exactement, avez-vous suffisamment de menu pour pouvoir sélectionner quelque chose?

Précisez votre environnement de bureau: Gnome, MATE ou autre.

Avez-vous installé "manuellement" ou via le gestionnaire de paquets?

Image Gravatar de ajlittozajlittoz ( 2019-08-14 12:56:15 +0200 )éditer

Le problème persiste même quand la fenêtre LO est réduite pour ne pas occuper tout l'écran. Et non je n'ai pas de menu pour sélectionner quelque chose. LO est installé sur mon chromebook grâce à la compatibilité mise en place dans Chrome OS. ( J'ai installé gnome-software donc je suppose que ce dernier est ce que vous appelez mon environnement de bureau ). Je l'ai donc installé manuellement via le terminal de commande. En attendant de trouver une solution, je suis retourné à la version 6.1 qui fonctionne parfaitement.

Image Gravatar de BuhllerBuhller ( 2019-08-15 19:56:12 +0200 )éditer