Disable kerning in versions 4.1.x - impossible

Is this a bug or there is a new way to disable pair kerning in versions 4.1.x of LibreOffice Writer? In for example I can disable pair kerning from the Position tab in the Character window, but in the newer 4.1.x versions this seems to be impossible. I uncheck the Pair Kerning option and it does nothing - the kerning is still there.

Do you know another way to disable kerning or I have to stick with

I am not a professional typographer, but I have some interest in typography and I really hate kerning - that’s why I want it disabled :smiley:

If all of you consider this is a bug, I will post it to the Bugzilla of LibreOffice.

Kown bug, see fdo#66818.