How can I disable the automatic formatting of fractions?

For example if I type:
1/2
I want it to stay just like that. I don’t want it to reduce the size of the numbers and the bar.

Tools - Autocorrect - Autocorrect options. One of the tabs holds a list of mis-spelled words and fractions to be replaced by what the developers consider as the correct forms. Remove all items from the list that you don’t want to be “corrected”.

Deleting entries may not work:

Bug 96787 - AutoCorrect: After Removal of Replacement Entry the Replacement Itself is still Performed.

YES!!! It only works in the one document. How do you get it to stop auto ‘correcting’ in ALL documents??? I changed the autocorrect options, closed the program and reopened it and it still does the auto ‘correcting’ . MAKE IT STOP!!!